



		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<HTML xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<HEAD>

		<!-- HEADER -->
		
		<!-- Intestazione pagina -->
			<title>La Sesia | Cronaca</title>
		


		<!-- Metadati -->
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="description" content="La Sesia &egrave; il giornale di Vercelli e Provincia: cronaca, eventi, sport, sondaggi, foto, video e notizie. Prima pagina online" /> 
		<meta http-equiv="Copyright" content='La Sesia - 2020' /> 
		<meta name="author" content="la Sesia giornale di Vercelli e provincia" /> 
		<meta name="ROBOTS" content="NOODP" /> 
		<meta name="GOOGLEBOT" content="NOODP" /> 
		<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />

		<!--[if gte IE 9]>
		  <style type="text/css">
			.gradient {
			   filter: none;
			}
		  </style>
		<![endif]-->

 		
			
			<meta property="og:url" content="http://www.lasesia.vercelli.it/stories/cronaca/28291_le_nostre_imprese_sono_pronte_a_ripartire/"/>
			<meta property="og:type" content="website"/>
			<meta property="og:title" content="'Le nostre imprese sono pronte a ripartire'"/>
			<meta property="og:image" content="http://www.lasesia.vercelli.it/media/2020/05/23016_23_medium.jpg"/>
			
				<meta property="og:description" content="Intervista a Fabio Ravanelli, presidente di Confindustria Piemonte"/>
			

		
		

		<!-- Favicon -->
		<link rel="icon" href="http://www.lasesia.vercelli.it/media/images/lasesia/favicon.ico" />
		<link rel="shortcut icon" href="http://www.lasesia.vercelli.it/media/images/lasesia/favicon.ico" />
		
		<!-- CSS -->
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/base.css" rel="stylesheet" type="text/css" media="all" />
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/custom.css" rel="stylesheet" type="text/css" media="all" />
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/calendario/jquery-ui-1.8.10.custom.css" rel="stylesheet" type="text/css" media="all" />
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="all" />
        <link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/ui-lightness/jquery-ui-1.8.14.custom.css" rel="stylesheet" type="text/css" media="all" />
 	
		<!-- JQUERY e JQUERY UI  -->
		<script type="text/javascript" src="http://www.google.com/jsapi"></script>
		<script type="text/javascript">
			 google.load("jquery", "1.7");
			 google.load("jqueryui", "1.8.10");
		</script>

		<!-- GESTIONE COOKIE -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.cookiesdirective.js"></script>
		
		<!-- JS CUSTOM per finestre modali -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.finestra-modale-1.0.0.js"></script>

		<!-- LIGHTBOX -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.lightbox-0.5.min.js"></script>

		<!-- CALENDARIO -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.ui.datepicker-it.js"></script>

		

		
			<!-- RIDIMENSIONAMENTO TESTO -->
			<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/main.js"></script>
		

		

		

		
			<!-- VALIDATION FORM COMMENTI -->
			<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.validationEngine.js"></script>
			<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.validationEngine-it.js"></script>
			<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/validationEngine.jquery.css" rel="stylesheet" type="text/css" media="all" />
		
		<!-- SCRIPT -->

		<script type="text/javascript">
			$(document).ready(function(){

				// COOCKIE LAW
				$.cookiesDirective({
					explicitConsent: false,
					privacyPolicyUri: '/cookie/',
					duration: 360
				});

				
					// INVIO COMMENTI
					$("#invio_commenti").validationEngine('attach', {
						//promptPosition: "topRight",
						onValidationComplete: function(form, status){

							// se i campi non sono vuoti
							if (status == true){

							}

						}
					});
				
				
				
				

				
				// LIGHTBOX
				// foto del giorno
				$('#lightbox_day').lightBox({
					imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
					imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif'
				});
				$('.lightbox_day').lightBox({
					imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
					imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif'
				});
				$('#lightbox_page').lightBox({
					imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
					imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif'
				});
				
				
					// foto articolo
					$('.lightbox_story').lightBox({
						imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
						imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif',
						imageBtnPrev: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/prev.gif',
						imageBtnNext: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/next.gif',
						txtImage: '',
						txtOf: 'di'
					});
				


				


				// GESTIONE CALENDARIO
				// apertura del calendario con tutti gli eventi presenti
				/*
				$.ajax({
					dataType: 'json',
					url: "/ws/get_lista_date/",
					success: function(msg){

						// setto l'array delle date
						dates = new Array();
						$.each(msg, function(i,item) {
							var oggi = item.fields.data;
							oggi = oggi.split(", ");
							dates.push(new Date(oggi[0],oggi[1],oggi[2]));
						});

						// Datepicker
						$('#datepicker').datepicker({
							
							dateFormat: 'dd-mm-yy',
							minDate: "-1M",
							inline: true,
							
								defaultDate: "",
							
							onSelect: function(dateText, inst) { 
								data = dateText;
								url = '/planner/eventi_in_agenda/1/?date='+data;
								window.location.href = url;

							},
							beforeShowDay: function(date) {

								for (var i = 0; i < dates.length; i++) {
									if (dates[i]-date==0) {
										return [true, 'ui-state-event', ''];
									}
								}
								return [true, ''];

							}
						
						});

					}
				});
				$.datepicker.setDefaults($.datepicker.regional['it']);
				*/

				



				// FORM RICERCA NEL SITO Gestione Placeholder
				$("#cerca_sito").click(function() {
					if($(this).val() == 'cerca nel sito') {
						$(this).val('');
					}
				});
				
				$("#cerca_sito").blur(function() {
					if($(this).val() == '') {
						$(this).val('cerca nel sito');
					}
				});

				$("#cerca_sito").submit(function() {
					if($(this).val() == 'cerca nel sito') {
						return false;
					}
				});


				

				


				


				

				

	
			});
		</script>
        
        <script>
		$(function() {
			// a workaround for a flaw in the demo system (http://dev.jqueryui.com/ticket/4375), ignore!
			$( "#dialog:ui-dialog" ).dialog( "destroy" );
		
			$( "#dialog-modal" ).dialog({
				height: 550,
				width: 325,
				resizable: false,
				modal: true
			});
		});
		</script>
        
   
        
	</HEAD>
	
	<BODY xmlns:fb="http://ogp.me/ns/fb#" ><a name="top"></a>
	
	
		<img src="http://www.lasesia.vercelli.it/media/2020/05/23016_23_medium.jpg" style="display: none" />
		<img src="http://www.lasesia.vercelli.it/media/2020/05/23016_23_medium.jpg" style="display: none" />
		<img src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_logo.jpg" style="display: none" />
	

    
    
    
    

		



<!-- FASCIA ALTA -->
<div id="testata">

	<!-- INIZIO banner H1 -->
	
	<center>
		<div class="testa_banner">
			
		</div>
	</center>


	<!-- FINE banner H1 -->

	<!-- INIZIO data e links pagine statiche -->
	<center>
		<div id="contenitore_990" class="fasciaData">

			<div class="data"><h1>Saturday</h1><h2>,&nbsp;16 May 2020</h2><h2 style="margin-left:15px;">ore 18:50</h2></div>

			<div class="links">
				<div class="menu">
					<ul>
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
								
									<li><a href="/publisher/chi_siamo/section">chi siamo</a></li>
								
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
						<li style="border-right:0px solid #b7b7b7; padding: 0 0 0 15px;">
							<a href="http://www.facebook.com/giornale.lasesia" target="_blank">
								<img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_fb.gif" alt="Facebook">
							</a>
						</li>
						<li style="border-right:0px solid #b7b7b7; padding: 0 0 0 15px;" target="_blank">
							<a href="/feeds/latesthp/1/" target="_blank">
								<img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_rss.gif" alt="RSS">
							</a>
						</li>
					</ul>
				</div>
			</div>

		</div>
	</center>
	<!-- FINE data e links pagine statiche -->

	<!-- INIZIO logo e ricerca nel sito -->
	<center>
		<div id="contenitore_990">

			<div class="logo_testata">
				
				<div class="imm_logo"><a href="http://www.lasesia.vercelli.it">
					<img alt="La Sesia online" border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_logo.jpg"></a>
				</div>

				<!--iframe frameborder="0" width="360" marginheight="0"  marginwidth="0" style="margin-top: -14px; height: 85px; float: right;" src="http://www.next20.it/lasesiatwitt/"></iframe-->
				<!-- iframe frameborder="0" width="360" marginheight="0"  marginwidth="0" style="margin-top: 0px; height: 65px; float: right;" src="http://www.next20.it/lasesiatwitt/"></iframe -->
				
				

			</div>

		</div>
	</center>
	<!-- FINE logo e ricerca nel sito -->

</div>
<!-- FINE fascia alta -->

<!-- MENU -->
<!--div id="notizia_big"></div-->
<center>
	<div id="contenitore_990">
	
		<div class="menu_principale">
			<ul>
			
				
					<li class="home">
						
							
									<a href="/publisher/home/section/">Home</a>
							
						
					</li>
				
			
				
					<li class="active">
						
							
									<a href="/publisher/cronaca/section/">Cronaca</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/vercelli/section/">Vercelli</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/provincia/section/">Provincia</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/sport/section/">Sport</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/paginanazionale/section/">Pagina Nazionale</a>
							
						
					</li>
				
			
			</ul>

			<div class="cercanelsito">
			
				<form action="/publisher/cronaca/search/1/" method="GET" name="search_form">
			
					<input type="search_text" value="cerca nel sito" name="search_text" id="cerca_sito" />
				</form>
			</div>

		</div>
	
	</div>
</center>

<!-- FINE menu -->

		<center>
		<div id="contenitore_990">
			<div id="contenitore_tuttosotto">
				
				


<!-- BREADCRUMB -->

	<div class="contenitore_percorso">

		<div class="percorso">
			<h1>
				<a href="http://www.lasesia.vercelli.it">Home</a>
			</h1>
			<h2>
				
					
						<a href="/publisher/cronaca/section/">Cronaca</a>
					
				
			</h2>
			<h3>
				<a href="javascript:history.back();">indietro</a>
			</h3>
		</div>
	</div>

				
				<!-- INIZIO SPALLA SX -->
				<div id="notiziesx_cont">

					<div class="titolocategoria">
	<h1>Cronaca</h1>
</div>

					<div class="contenitore_articolo">

						


	
		<div class="data_articolo"><h1>16-05-2020 17:27</h1></div>
	
	<div class="titolo">&#39;Le nostre imprese sono pronte a ripartire&#39;</div>
	
		<div class="occhiello"><i>Intervista a Fabio Ravanelli, presidente di Confindustria Piemonte</i></div>
	

	<div class="condividi_testo">
		<div class="condividi">
			

	<div class="share-buttons">
	
	    <div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<!-- FACEBOOK LIKE -->
		<div class="fb-like-count" style="float: left;width: 120px;">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.lasesia.vercelli.it%2Fstories%2Fcronaca%2F28291_le_nostre_imprese_sono_pronte_a_ripartire%2F&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=20&amp;appId=120425254635177" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width=150px; height:20px;" allowTransparency="true"></iframe>
		</div>

		

		<div class="twitter-button" style="float: left;width: 120px;">
			<a href="https://twitter.com/share" 
				class="twitter-share-button" 
				data-text="'Le nostre imprese sono pronte a ripartire'" 
				data-url="http://www.lasesia.vercelli.it/stories/cronaca/28291_le_nostre_imprese_sono_pronte_a_ripartire/" 
				data-count="horizontal"
				data-related="lasesia"
				data-via="lasesia"
				data-lang="it">Tweet</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
		<div class="google-button" style="float: left;width: 120px;">
			<g:plusone 
			href="http://www.lasesia.vercelli.it/stories/Cronaca/28291_le_nostre_imprese_sono_pronte_a_ripartire/" size="medium" count="true"></g:plusone>
		</div>
		<div class="linkedin-button" style="float: left;width: 120px;">
		    <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
            <script type="IN/Share" data-url="http://www.lasesia.vercelli.it/stories/cronaca/28291_le_nostre_imprese_sono_pronte_a_ripartire/" data-counter="right" data-counter="top"></script>
		</div>
	</div><!-- /end .share-buttons -->






		</div>
		<div id="textchanger">&nbsp;</div>
	</div>

	<div class="testo_articolo">
	
		<div class="testo" id="pagewidth">

			
				<div class="immagine_dida">
					<div class="icon_magnification"></div>
					<a href="http://www.lasesia.vercelli.it/media/2020/05/23016_23_medium.jpg" class="lightbox_story" title="Fabio Ravanelli, presidente di Confindustria Piemonte<br>(Foto Confindustria)">
						<img border="0" src="http://www.lasesia.vercelli.it/media/2020/05/23016_23_medium.jpg"><div class="didascalia"><span>Fabio Ravanelli, presidente di Confindustria Piemonte <b>(Foto Confindustria)</b></span></div>
					</a>
					<div style="clear:both"></div>
				</div>
				
			
			

			
			<B>Fabio Ravanelli,</B> novarese, 50 anni, laureato in Economia e Commercio, è dal 2016 il <B>presidente di Confindustria Piemonte</B>. <br/><B>E’ vicepresidente e amministratore delegato della Mirato Spa</B>, società leader nel settore della cosmetica con sede a Landiona, che ha creato marchi notissimi quali <B>Malizia, Clinians, Intesa, Breeze, Splend’Or, Glicemille, Geomar</B>. Dopo una lunga carriera come consigliere di amministrazione in banche, è dal novembre 2019 presidente del consiglio di amministrazione della Fondazione Teatro Coccia. <br/><br/><B>Presidente Ravanelli, qual è la situazione delle aziende piemontesi dopo due mesi di &#39;lockdown&#39;?</B> <br/>Diciamo che questa crisi sanitaria si è rivelata un disastro e ha comportato molti... &#39;morti e feriti&#39;. Si stima che le nostre industrie abbiano perso circa una decina di miliardi di euro al mese, quindi il totale si aggira sui 20 miliardi di euro. Solo la metà delle imprese iscritte a Confindustria, parliamo di 2.600 su 5.200, sono rimaste aperte. Gran parte di queste ha fatto ricorso alla cassa integrazione, e i due terzi delle nostre imprese hanno dichiarato che il raggiungimento dei risultati annuali previsti sarà gravemente compromesso da quanto è successo. D’altra parte, il blocco era necessario per frenare il diffondersi del contagio. <br/><br/><B>E ora si ripartirà gradualmente: le nostre imprese sono pronte per la riapertura? </B><br/>Questo periodo di blocco è servito per prepararci al meglio per la ripresa. Le nostre imprese sono attrezzate in modo da offrire livelli di sicurezza pari o superiori ai supermercati e alle abitazioni private, dove statisticamente avviene la maggior parte dei contagi. Ad esempio, nella mia azienda, la Mirato Spa, il tema della sicurezza è stato gestito con estremo rigore, oserei dire maniacalità. Ma sia chiaro: se un imprenditore non è in grado di offrire il massimo livello di sicurezza non può riaprire. <br/><br/><B>Ci fa un esempio delle misure adottate nella sua azienda?</B> Innanzitutto la misurazione della temperatura corporea dei dipendenti, l’obbligo di indossare la mascherina, l’installazione di gel sanificanti. Poi abbiamo stabilito doppi turni per diradare la presenza degli operai sul luogo di lavoro, e attivato lo smart working per l’80 per cento dei nostri impiegati. Inoltre, e di questo andiamo particolarmente fieri, siamo stati tra i primissimi ad aver offerto ai nostri dipendenti la possibilità di effettuare i test sierologici e, se positivi, il tampone. Iniziativa molto apprezzata da sindacati e lavoratori, anche perché ci ha permesso di individuare un 10/11% di persone potenzialmente positive. <br/><br/><B>Ora serve però un concreto aiuto da parte dello Stato: quali sono le proposte di Confindustria?</B> <br/>C’è bisogno innanzitutto di un’iniezione consistente di contributi a fondo perduto, cosa finora non fatta. Poi, come richiesto dal nuovo presidente nazionale di Confindustria Carlo Bonomi, il taglio immediato dell’Irap. Un altro tema fondamentale è la sburocratizzazione delle pratiche: purtroppo abbiamo visto in questi mesi lungaggini estreme, che stanno facendo sì che i finanziamenti definiti nel mese di marzo non siano ancora arrivati. E’ necessario poi che siano pagati i debiti della Pubblica Amministrazione alle imprese private e immediatamente sbloccati i fondi, già finanziati per decine di miliardi quindi senza alcun aggravio per lo Stato, per le grandi opere pubbliche infrastrutturali. Il blocco delle attività, da quella scolastica alla produzione industriale, ha evidenziato in alcuni casi il fatto che in diverse aree del nostro Paese manchi la connettività. Infatti quando parliamo di &#39;grandi opere pubbliche infrastrutturali&#39; intendiamo sia quelle materiali sia quelle &#39;immateriali&#39; come la banda ultra larga. Abbiamo capito quanto sia importante la tecnologia, specie per chi vive in zone più isolate. Sarà uno degli stimoli in più per modernizzarci. <br/><br/><B>Quindi la crisi che si sta vivendo come conseguenza dell’emergenza sanitaria potrebbe rivelarsi una grande opportunità...</B> <br/>Certamente, ci sarà la possibilità di rivalutare quella filiera che abbiamo delegato a Paesi esteri. Ci siamo resi conto, con l’esperienza dei respiratori e Dpi, che la manifattura è centrale e strategica per il Paese e il discorso dell’autoproduzione va am- pliato anche ad altre categorie. Un’altra opportunità sarà la nuova organizzazione del lavoro: ci siamo inventati dal nulla un sistema con i requisiti di essere il più efficiente possibile, e ci siamo accorti che ora può diventare proficuo. La nuova familiarità con gli strumenti tecnologici e la possibilità di relazionarsi attraverso gli stessi, consentirà alle imprese di conseguire notevoli risparmi. <br/><br/><B>Un esempio?</B> <br/>I viaggi con relative spese di soggiorno che si facevano per partecipare alle riunioni: che ora abbiamo scoperto essere ugualmente efficaci &#39;a distanza&#39;.<br/><br/><B>Mariella Massa</B><br/><B>2020 Proprietà riservata</B>
		
		</div>

		<!-- LISTA ATTACH -->
		
			
	</div>




							
					
					</div>

					
						<!-- I PIU VISTI -->
						


<!-- INIZIO piu visti e commentati -->
<!--div id="contenitore_600"-->
    
    
	
	
        <div class="contenitore_piuvisti" style="margin-top: 25px; width: 600px">
            <div class="titolo" style="width: 600px">
                <h1>I pi&ugrave; visti</h1>
            </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/28218_c_la_svolta_stop_alle_autocertificazioni_s_alle_cene_con_amici/">C'è la svolta: stop alle autocertificazioni, sì alle cene con amici</a> <i>(13-05-2020 06:21)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/28204_il_governo_cede_da_luned_riaprono_negozi_bar_ristoranti_e_parrucchieri/">Il Governo cede: da lunedì riaprono negozi, bar, ristoranti e parrucchieri</a> <i>(12-05-2020 07:43)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/28275_il_piemonte_ci_va_cauto_ecco_il_calendario_delle_riaperture/">Il Piemonte ci va cauto: ecco il calendario delle riaperture</a> <i>(16-05-2020 08:12)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/28219_riaprono_bar_ristoranti_e_parrucchieri_ecco_le_regole/">Riaprono bar, ristoranti e parrucchieri: ecco le regole</a> <i>(13-05-2020 06:35)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/28264_vercelli_casa_di_riposo_indagato_il_primario_del_pronto_soccorso/">Vercelli, casa di riposo: indagato il primario del Pronto soccorso</a> <i>(15-05-2020 13:05)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/28205_vercelli_sgominata_banda_che_rubava_e_truffava_anziani_parroci/">Vercelli: sgominata banda che rubava e truffava anziani parroci</a> <i>(12-05-2020 08:11)</i></h1>
                </div>
            
        </div>
    

	

<!--/div-->
<!-- FINE piu visti e commentati -->

						<!-- FINE i piu visti -->
					

				</div>

				<!-- INIZIO SPALLA DX -->
				


<!-- SPALLA DX -->
<div class="spalladx_cont">
	
	<!-- INIZIO banner B0 -->
	
	<a href="https://concessionaria.kia.com/it/nuovasacar/Homepage/">
<img src="/media/STATICHE/lasesia/ADV/kia-b0-150520.gif">
</a>
<br><br>

<a href="https://www.facebook.com/ciglianottica">
<img src="/media/STATICHE/lasesia/ADV/ciglianottica-0105.gif">
</a>
<br><br>

<a href="https://www.gruppovauto.it/suzuki/">
<img src="/media/STATICHE/lasesia/ADV/ab-auto-B0.gif">
</a>
<br><br>

<a href="https://www.comune.vercelli.it/">
<img src="/media/STATICHE/lasesia/ADV/comune-B0.gif">
</a>
<br><br>

<img src="/media/STATICHE/lasesia/ADV/rimeco-maggio-B0.gif">
</a>
<br><br>

<a href="https://www.facebook.com/CameraOpenDigital/?ref=bookmarks/">
<img src="/media/STATICHE/lasesia/ADV/impresa.jpg">
</a>
<br><br>

<a href="https://https://www.centerautovercelli.it/gommista">
<img src="/media/STATICHE/lasesia/ADV/new-car-banner.gif">
</a>
<br><br>

<a href="https://it-it.facebook.com/GeloeGyoiaVercelli/">
<img src="/media/STATICHE/lasesia/ADV/gelogioia-B0.jpg">
</a>
<br><br>

<a href="https://www.ascomgo.it/">
<img src="/media/STATICHE/lasesia/ADV/ascom-go-B0.gif">
</a>
<br><br>

<a href="https://www.risoscotti.biz/it//">
<img src="/media/STATICHE/lasesia/ADV/scotti-B0.jpg">
</a>
<br><br>

<div id="BANNER_auto1">
    <a href="http://www.carrubba.it/" target="_blank">
        <img src="/media/STATICHE/lasesia/ADV/carrubba-C.jpg" />
    </a>
</div>
		
<script>	       
    $(document).ready(function() {
        $(function(){
        
            var immagini=new Array();
            immagini[0] = "/media/STATICHE/lasesia/ADV/carrubba-C.jpg";
            immagini[1] = "/media/STATICHE/lasesia/ADV/depaoli-D.jpg";
            immagini[2] = "/media/STATICHE/lasesia/ADV/negri-B.jpg";
            immagini[3] = "/media/STATICHE/lasesia/ADV/valeriano-A.jpg";

  
            var path=new Array();
	    path[0] = "http://www.carrubba.it/";
	    path[1] = "http://www.impresafunebredepaoli.it/";
             path[2] = "http://www.dittanegri.it";
             path[3] = "http://www.impresavaleriano.it";


	    var ind=0;
	    setInterval(function(){
	        $('#BANNER_auto1 img').attr('src',immagini[ind]);
		$('#BANNER_auto1 a').attr('href',path[ind]);
		ind++;

		if(ind == immagini.length){
		    ind = 0;
		}
	    }, 5000);        
        });
			
    });
</script>
<br><br>


	<div style="margin-bottom: 20px;"></div>


	<!-- FINE banner B0 -->
                  

	<!-- VIDEO -->
	
	<div id="contenitore_spalladx_singolo_ultimo">	
		<a href="https://www.youtube.com/channel/UChx83I2CkEDV4zLYZ4w4P5A" target="_blank">
			<img src="http://www.lasesia.vercelli.it/media/images/lasesia/video.jpg"/>
		</a>
	</div>
	
	<!-- WEBTG -->
	<a href="http://www.cr.piemonte.it/attivita/web_tg/index.htm" target="_blank"><img src="http://www.cr.piemonte.it/img/attivita/webtg/crpwebtg_long.png" alt="Crpwebtg" width="250" height="100" style="margin-bottom: 30px;" /></a>

	<!-- RUBRICHE -->
	



	

	

	

	

	

	

	

	

	

	

	
		<div id="contenitore_spalladx_singolo">
			
				
				<div class="rubriche" style="margin-bottom: 0px">
					<div class="titolo">
						<h1>
							<a href="/publisher/rubrica_necrologi/section/">Ricordati di ricordare</a>
						</h1>
					</div>
					<div class="notizia">
						
						<a href="/publisher/rubrica_necrologi/section/">
							<img border="0" src="http://www.lasesia.vercelli.it/media/STATICHE/lasesia/rubriche/rubrica_necrologi.jpg">
						</a>
					</div>
				</div>
				
			
		</div>
	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	



	<!-- INIZIO banner B1 -->
	
	


	<!-- FINE banner B1 -->


	


	<!-- INIZIO proponi alla redazione -->
	


	<!-- INIZIO alla redazione proponi -->
	<div id="contenitore_spalladx_singolo">
		<div class="redazione_proponi">
			<div class="titolo"><h1>alla redazione proponi ...</h1></div>

			<div id="dialog-form-inchiesta" title="Scrivi al nostro sito &#187;">
				<p class="validateTips">I campi contrassegnati con (*) sono obbligatori.</p>

				<form>
				<fieldset>
					<label for="Titolo">Titolo (*)</label>
					<input type="text" name="Titolo" id="Titolo" class="text ui-widget-content ui-corner-all" />
					<label for="Sommario">Sommario</label>
					<textarea rows="4" name="Sommario" id="Sommario" class="text ui-widget-content ui-corner-all"></textarea>
					<label for="Testo">Testo (*)</label>
					<textarea rows="4" name="Testo" id="Testo" class="text ui-widget-content ui-corner-all" /></textarea>
					<!--label for="Nickname">Nome (*)</label>
					<input type="Nickname" name="Nickname" id="Nickname" class="text ui-widget-content ui-corner-all" /-->
					<label for="Email">Email (*)</label>
					<input type="text" name="Email" id="Email" value="" class="text ui-widget-content ui-corner-all" />
				</fieldset>
				</form>
			</div>

			<div id="dialog-form-foto" title="Invia tua foto pi&ugrave; bella &#187;">
				<p class="validateTips">I campi contrassegnati con (*) sono obbligatori.</p>

				<form method="POST" action="/galleries/proposte_lettori/upload_form/" enctype="multipart/form-data" id="form_invio_foto">
				<fieldset>
					<label for="Titolo_f">Titolo (*)</label>
					<input type="text" name="Titolo_f" id="Titolo_f" class="text ui-widget-content ui-corner-all" value="" />
					<label for="Didascalia">Didascalia (*)</label>
					<textarea rows="4" name="Didascalia" id="Didascalia" class="text ui-widget-content ui-corner-all"></textarea>
					<label for="Scegli">Scegli la foto (*)</label>
					<input type="file" name="Scegli" id="Scegli" class="text ui-widget-content ui-corner-all" />
					<!--label for="Nickname_f">Nome (*)</label>
					<input type="Nickname_f" name="Nickname_f" id="Nickname_f" class="text ui-widget-content ui-corner-all" /-->
					<label for="Email_f">Email (*)</label>
					<input type="text" name="Email_f" id="Email_f" value="" class="text ui-widget-content ui-corner-all" />
				</fieldset>
				</form>
			</div>


			<div id="dialog-conferma" title="Materiale inviato" style="display: none">
				<p class="validateTips"><br>Il materiale &egrave; stato inviato con successo alla redazione.<br><br>Grazie per aver contribuito.</br></p>
			</div>


			<div class="pulsante">
				<h1 id="proponi_inchiesta"><a style="cursor: pointer">Scrivi al nostro sito &#187;</a></h1>
			</div>
			<div class="pulsante">
				<h1 id="proponi_foto"><a style="cursor: pointer">Invia la tua foto pi&ugrave; bella &#187;</a></h1>
			</div>
		</div>
	</div>
	<!-- FINE alla redazione proponi -->
	<!-- FINE proponi alla redazione -->

	
		


	<!-- INIZIO foto del giorno SPALLA DX -->
	<div id="contenitore_spalladx_singolo">
	
		<div class="fotogiorno">
			<div class="titolo">
				<h1>foto giorno &#187;</h1>
			</div>
			
				<div class="foto300"><a href="http://www.lasesia.vercelli.it/media/2019/11/21811_23_medium.jpg" id="lightbox_day" title="Giochi d'acqua"><img border="0" src="http://www.lasesia.vercelli.it/media/2019/11/21811_23_medium.jpg" /></a></div>
				<div class="notizia"><h1><span class="titolo_notizia">Giochi d'acqua</span></h1><span class="autore">Andrea Cherchi</span></div>
				<div class="fine"><img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/trasparenza.jpg"></div>
			
		</div>
	
	</div>
	<!-- FINE foto del giorno SPALLA DX -->

	


	<!-- INIZIO banner B2 -->
	
	<!-- FINE banner B2 -->


	<!-- INIZIO prima pagina SPALLA DX -->
	
	<!-- FINE prima pagina SPALLA DX -->



</div>
<!-- DINE SPALLA DX -->

			
			
			</div>

		
		</div>

				<!-- INIZIO copyright -->

		<div id="contenitore_tuttapagina">
			<div id="copy">
				
				<center>

					<div id="contenitore_copy">

					

						<div id="centeredmenu_due">
							<ul>
								
									<li class="home"><a href="/publisher/home/section/">Home</a></li>
								
									<li class="active"><a href="/publisher/cronaca/section/">Cronaca</a></li>
								
									<li ><a href="/publisher/vercelli/section/">Vercelli</a></li>
								
									<li ><a href="/publisher/provincia/section/">Provincia</a></li>
								
									<li ><a href="/publisher/sport/section/">Sport</a></li>
								
									<li ><a href="/publisher/paginanazionale/section/">Pagina Nazionale</a></li>
								
							</ul>
						</div>

					</div>
						
					<div class="testo_copy">
						<h1>
							<a href="http://www.lasesia.vercelli.it"><img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/logo_sesia_piede.gif"></a>
						</h1>
						<h1>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli<br>Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</h1>
						<!--h2><a href="mailto:info@lasesia.it">info@lasesia.it</a><br><a href="mailto:grafica@lasesia.it">grafica@lasesia.it</a></h2-->
					</div>
				
				</center>

			</div>
		</div>
		<!-- FINE copyright -->

		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-24098344-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>

	</BODY>
</HTML>


