



		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<HTML xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<HEAD>

		<!-- HEADER -->
		
		<!-- Intestazione pagina -->
			<title>La Sesia | Cronaca</title>
		


		<!-- Metadati -->
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="description" content="La Sesia &egrave; il giornale di Vercelli e Provincia: cronaca, eventi, sport, sondaggi, foto, video e notizie. Prima pagina online" /> 
		<meta http-equiv="Copyright" content='La Sesia - 2020' /> 
		<meta name="author" content="la Sesia giornale di Vercelli e provincia" /> 
		<meta name="ROBOTS" content="NOODP" /> 
		<meta name="GOOGLEBOT" content="NOODP" /> 
		<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />

		<!--[if gte IE 9]>
		  <style type="text/css">
			.gradient {
			   filter: none;
			}
		  </style>
		<![endif]-->

 		
			
			<meta property="og:url" content="http://www.lasesia.vercelli.it/stories/cronaca/29298_moncrivello_sequestrati_20_metri_cubi_di_rifiuti/"/>
			<meta property="og:type" content="website"/>
			<meta property="og:title" content="Moncrivello: sequestrati 20 metri cubi di rifiuti"/>
			<meta property="og:image" content="http://www.lasesia.vercelli.it/media/2019/05/20890_23_medium.jpg"/>
			
				<meta property="og:description" content="Individuati dal Nucleo Ecologico in una cascina"/>
			

		
		

		<!-- Favicon -->
		<link rel="icon" href="http://www.lasesia.vercelli.it/media/images/lasesia/favicon.ico" />
		<link rel="shortcut icon" href="http://www.lasesia.vercelli.it/media/images/lasesia/favicon.ico" />
		
		<!-- CSS -->
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/base.css" rel="stylesheet" type="text/css" media="all" />
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/custom.css" rel="stylesheet" type="text/css" media="all" />
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/calendario/jquery-ui-1.8.10.custom.css" rel="stylesheet" type="text/css" media="all" />
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="all" />
        <link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/ui-lightness/jquery-ui-1.8.14.custom.css" rel="stylesheet" type="text/css" media="all" />
 	
		<!-- JQUERY e JQUERY UI  -->
		<script type="text/javascript" src="http://www.google.com/jsapi"></script>
		<script type="text/javascript">
			 google.load("jquery", "1.7");
			 google.load("jqueryui", "1.8.10");
		</script>

		<!-- GESTIONE COOKIE -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.cookiesdirective.js"></script>
		
		<!-- JS CUSTOM per finestre modali -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.finestra-modale-1.0.0.js"></script>

		<!-- LIGHTBOX -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.lightbox-0.5.min.js"></script>

		<!-- CALENDARIO -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.ui.datepicker-it.js"></script>

		

		
			<!-- RIDIMENSIONAMENTO TESTO -->
			<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/main.js"></script>
		

		

		

		
			<!-- VALIDATION FORM COMMENTI -->
			<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.validationEngine.js"></script>
			<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.validationEngine-it.js"></script>
			<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/validationEngine.jquery.css" rel="stylesheet" type="text/css" media="all" />
		
		<!-- SCRIPT -->

		<script type="text/javascript">
			$(document).ready(function(){

				// COOCKIE LAW
				$.cookiesDirective({
					explicitConsent: false,
					privacyPolicyUri: '/cookie/',
					duration: 360
				});

				
					// INVIO COMMENTI
					$("#invio_commenti").validationEngine('attach', {
						//promptPosition: "topRight",
						onValidationComplete: function(form, status){

							// se i campi non sono vuoti
							if (status == true){

							}

						}
					});
				
				
				
				

				
				// LIGHTBOX
				// foto del giorno
				$('#lightbox_day').lightBox({
					imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
					imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif'
				});
				$('.lightbox_day').lightBox({
					imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
					imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif'
				});
				$('#lightbox_page').lightBox({
					imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
					imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif'
				});
				
				
					// foto articolo
					$('.lightbox_story').lightBox({
						imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
						imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif',
						imageBtnPrev: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/prev.gif',
						imageBtnNext: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/next.gif',
						txtImage: '',
						txtOf: 'di'
					});
				


				


				// GESTIONE CALENDARIO
				// apertura del calendario con tutti gli eventi presenti
				/*
				$.ajax({
					dataType: 'json',
					url: "/ws/get_lista_date/",
					success: function(msg){

						// setto l'array delle date
						dates = new Array();
						$.each(msg, function(i,item) {
							var oggi = item.fields.data;
							oggi = oggi.split(", ");
							dates.push(new Date(oggi[0],oggi[1],oggi[2]));
						});

						// Datepicker
						$('#datepicker').datepicker({
							
							dateFormat: 'dd-mm-yy',
							minDate: "-1M",
							inline: true,
							
								defaultDate: "",
							
							onSelect: function(dateText, inst) { 
								data = dateText;
								url = '/planner/eventi_in_agenda/1/?date='+data;
								window.location.href = url;

							},
							beforeShowDay: function(date) {

								for (var i = 0; i < dates.length; i++) {
									if (dates[i]-date==0) {
										return [true, 'ui-state-event', ''];
									}
								}
								return [true, ''];

							}
						
						});

					}
				});
				$.datepicker.setDefaults($.datepicker.regional['it']);
				*/

				



				// FORM RICERCA NEL SITO Gestione Placeholder
				$("#cerca_sito").click(function() {
					if($(this).val() == 'cerca nel sito') {
						$(this).val('');
					}
				});
				
				$("#cerca_sito").blur(function() {
					if($(this).val() == '') {
						$(this).val('cerca nel sito');
					}
				});

				$("#cerca_sito").submit(function() {
					if($(this).val() == 'cerca nel sito') {
						return false;
					}
				});


				

				


				


				

				

	
			});
		</script>
        
        <script>
		$(function() {
			// a workaround for a flaw in the demo system (http://dev.jqueryui.com/ticket/4375), ignore!
			$( "#dialog:ui-dialog" ).dialog( "destroy" );
		
			$( "#dialog-modal" ).dialog({
				height: 550,
				width: 325,
				resizable: false,
				modal: true
			});
		});
		</script>
        
   
        
	</HEAD>
	
	<BODY xmlns:fb="http://ogp.me/ns/fb#" ><a name="top"></a>
	
	
		<img src="http://www.lasesia.vercelli.it/media/2019/05/20890_23_medium.jpg" style="display: none" />
		<img src="http://www.lasesia.vercelli.it/media/2019/05/20890_23_medium.jpg" style="display: none" />
		<img src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_logo.jpg" style="display: none" />
	

    
    
    
    

		



<!-- FASCIA ALTA -->
<div id="testata">

	<!-- INIZIO banner H1 -->
	
	<center>
		<div class="testa_banner">
			
		</div>
	</center>


	<!-- FINE banner H1 -->

	<!-- INIZIO data e links pagine statiche -->
	<center>
		<div id="contenitore_990" class="fasciaData">

			<div class="data"><h1>Monday</h1><h2>,&nbsp;13 July 2020</h2><h2 style="margin-left:15px;">ore 11:56</h2></div>

			<div class="links">
				<div class="menu">
					<ul>
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
								
									<li><a href="/publisher/chi_siamo/section">chi siamo</a></li>
								
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
						<li style="border-right:0px solid #b7b7b7; padding: 0 0 0 15px;">
							<a href="http://www.facebook.com/giornale.lasesia" target="_blank">
								<img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_fb.gif" alt="Facebook">
							</a>
						</li>
						<li style="border-right:0px solid #b7b7b7; padding: 0 0 0 15px;" target="_blank">
							<a href="/feeds/latesthp/1/" target="_blank">
								<img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_rss.gif" alt="RSS">
							</a>
						</li>
					</ul>
				</div>
			</div>

		</div>
	</center>
	<!-- FINE data e links pagine statiche -->

	<!-- INIZIO logo e ricerca nel sito -->
	<center>
		<div id="contenitore_990">

			<div class="logo_testata">
				
				<div class="imm_logo"><a href="http://www.lasesia.vercelli.it">
					<img alt="La Sesia online" border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_logo.jpg"></a>
				</div>

				<!--iframe frameborder="0" width="360" marginheight="0"  marginwidth="0" style="margin-top: -14px; height: 85px; float: right;" src="http://www.next20.it/lasesiatwitt/"></iframe-->
				<!-- iframe frameborder="0" width="360" marginheight="0"  marginwidth="0" style="margin-top: 0px; height: 65px; float: right;" src="http://www.next20.it/lasesiatwitt/"></iframe -->
				
				

			</div>

		</div>
	</center>
	<!-- FINE logo e ricerca nel sito -->

</div>
<!-- FINE fascia alta -->

<!-- MENU -->
<!--div id="notizia_big"></div-->
<center>
	<div id="contenitore_990">
	
		<div class="menu_principale">
			<ul>
			
				
					<li class="home">
						
							
									<a href="/publisher/home/section/">Home</a>
							
						
					</li>
				
			
				
					<li class="active">
						
							
									<a href="/publisher/cronaca/section/">Cronaca</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/vercelli/section/">Vercelli</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/provincia/section/">Provincia</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/sport/section/">Sport</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/paginanazionale/section/">Pagina Nazionale</a>
							
						
					</li>
				
			
			</ul>

			<div class="cercanelsito">
			
				<form action="/publisher/cronaca/search/1/" method="GET" name="search_form">
			
					<input type="search_text" value="cerca nel sito" name="search_text" id="cerca_sito" />
				</form>
			</div>

		</div>
	
	</div>
</center>

<!-- FINE menu -->

		<center>
		<div id="contenitore_990">
			<div id="contenitore_tuttosotto">
				
				


<!-- BREADCRUMB -->

	<div class="contenitore_percorso">

		<div class="percorso">
			<h1>
				<a href="http://www.lasesia.vercelli.it">Home</a>
			</h1>
			<h2>
				
					
						<a href="/publisher/cronaca/section/">Cronaca</a>
					
				
			</h2>
			<h3>
				<a href="javascript:history.back();">indietro</a>
			</h3>
		</div>
	</div>

				
				<!-- INIZIO SPALLA SX -->
				<div id="notiziesx_cont">

					<div class="titolocategoria">
	<h1>Cronaca</h1>
</div>

					<div class="contenitore_articolo">

						


	
		<div class="data_articolo"><h1>13-07-2020 11:17</h1></div>
	
	<div class="titolo">Moncrivello: sequestrati 20 metri cubi di rifiuti</div>
	
		<div class="occhiello"><i>Individuati dal Nucleo Ecologico in una cascina</i></div>
	

	<div class="condividi_testo">
		<div class="condividi">
			

	<div class="share-buttons">
	
	    <div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<!-- FACEBOOK LIKE -->
		<div class="fb-like-count" style="float: left;width: 120px;">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.lasesia.vercelli.it%2Fstories%2Fcronaca%2F29298_moncrivello_sequestrati_20_metri_cubi_di_rifiuti%2F&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=20&amp;appId=120425254635177" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width=150px; height:20px;" allowTransparency="true"></iframe>
		</div>

		

		<div class="twitter-button" style="float: left;width: 120px;">
			<a href="https://twitter.com/share" 
				class="twitter-share-button" 
				data-text="Moncrivello: sequestrati 20 metri cubi di rifiuti" 
				data-url="http://www.lasesia.vercelli.it/stories/cronaca/29298_moncrivello_sequestrati_20_metri_cubi_di_rifiuti/" 
				data-count="horizontal"
				data-related="lasesia"
				data-via="lasesia"
				data-lang="it">Tweet</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
		<div class="google-button" style="float: left;width: 120px;">
			<g:plusone 
			href="http://www.lasesia.vercelli.it/stories/Cronaca/29298_moncrivello_sequestrati_20_metri_cubi_di_rifiuti/" size="medium" count="true"></g:plusone>
		</div>
		<div class="linkedin-button" style="float: left;width: 120px;">
		    <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
            <script type="IN/Share" data-url="http://www.lasesia.vercelli.it/stories/cronaca/29298_moncrivello_sequestrati_20_metri_cubi_di_rifiuti/" data-counter="right" data-counter="top"></script>
		</div>
	</div><!-- /end .share-buttons -->






		</div>
		<div id="textchanger">&nbsp;</div>
	</div>

	<div class="testo_articolo">
	
		<div class="testo" id="pagewidth">

			
				<div class="immagine_dida">
					<div class="icon_magnification"></div>
					<a href="http://www.lasesia.vercelli.it/media/2019/05/20890_23_medium.jpg" class="lightbox_story" title="Doriano Bertolone">
						<img border="0" src="http://www.lasesia.vercelli.it/media/2019/05/20890_23_medium.jpg"><div class="didascalia"><span>Doriano Bertolone </span></div>
					</a>
					<div style="clear:both"></div>
				</div>
				
			
			

			
			Circa <B>20 metri cubi di rifiuti</B> gestiti e raccolti senza la necessaria autorizzazione. È quello che è stato <B>individuato</B> e <B>sequestrato</B> dal Nucleo Ecologico della polizia provinciale in collaborazione con i carabinieri di Cigliano e della polizia locale i<B>n una cascina di Moncrivello</B>. Dopo la scoperta, le autorità hanno proceduto alla <B>segnalazione del proprietario</B> dello stabile agli organi competenti.<br/><br/>“Un plauso ai nostri agenti – dice il Consigliere con delega all’Ambiente <B>Doriano Bertolone</B> – che, in stretta collaborazione con le altre forze dell’ordine e nonostante risorse e mezzi purtroppo insufficienti, riescono a individuare e a porre fine a queste gestioni illecite. Il <B>tema dei rifiuti </B>– prosegue – intesi come oggetti di scarto eliminati da altre persone è <B>molto delicato</B> e ha ricadute pesantissime sull’ambiente. Per questo è in vigore una normativa ben precisa che, per il bene di tutti, va rispettata”. <br/><br/><B>ma.mr.</B>
		
		</div>

		<!-- LISTA ATTACH -->
		
			
	</div>




							
					
					</div>

					
						<!-- I PIU VISTI -->
						


<!-- INIZIO piu visti e commentati -->
<!--div id="contenitore_600"-->
    
    
	
	
        <div class="contenitore_piuvisti" style="margin-top: 25px; width: 600px">
            <div class="titolo" style="width: 600px">
                <h1>I pi&ugrave; visti</h1>
            </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/29293_caresanablot_si_cappottano_con_lauto_e_scappano/">Caresanablot: si cappottano con l'auto e scappano</a> <i>(13-07-2020 08:04)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/29291_app_immuni_scendono_in_campo_i_medici_di_famiglia/">App 'Immuni': scendono in campo i medici di famiglia</a> <i>(13-07-2020 08:00)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/vercelli/29279_vercelli_nuovo_itinerario_per_il_ghost_tour/">Vercelli: nuovo itinerario per il 'Ghost tour'</a> <i>(12-07-2020 08:30)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/29290_piemonte_sanit_un_passivo_di_oltre_550_milioni_di_euro/">Piemonte, sanità: un passivo di oltre 550 milioni di euro</a> <i>(13-07-2020 08:00)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/sport/29296_hockey_amatori_vercelli_arriva_enea_monteforte/">Hockey Amatori Vercelli: arriva Enea Monteforte</a> <i>(13-07-2020 10:28)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/29298_moncrivello_sequestrati_20_metri_cubi_di_rifiuti/">Moncrivello: sequestrati 20 metri cubi di rifiuti</a> <i>(13-07-2020 11:17)</i></h1>
                </div>
            
        </div>
    

	

<!--/div-->
<!-- FINE piu visti e commentati -->

						<!-- FINE i piu visti -->
					

				</div>

				<!-- INIZIO SPALLA DX -->
				


<!-- SPALLA DX -->
<div class="spalladx_cont">
	
	<!-- INIZIO banner B0 -->
	
	<a href="https://concessionaria.kia.com/it/nuovasacar/Homepage/">
<img src="/media/STATICHE/lasesia/ADV/kia-1007.gif">
</a>
<br><br>

<a href="https://www.facebook.com/ciglianottica">
<img src="/media/STATICHE/lasesia/ADV/ciglianottica1206.gif">
</a>
<br><br>

<a href="http://www.gruppostat.com/autolinee-noleggi/autolinee.asp?LANG=IT">
<img src="/media/STATICHE/lasesia/ADV/stat-3006.gif">
</a>
<br><br>

<a href="https://it-it.facebook.com/JYSKItalia/">
<img src="/media/STATICHE/lasesia/ADV/jysk-1007.jpg">
</a>
<br><br>
<a href="https://www.facebook.com/SaporidellaLomellina/">
<img src="/media/STATICHE/lasesia/ADV/sapori-b0.gif">
</a>
<br><br>
		
<script>	       
    $(document).ready(function() {
        $(function(){
        
            var immagini=new Array();
            immagini[0] = "/media/STATICHE/lasesia/ADV/300_250-1.jpg";
            immagini[1] = "/media/STATICHE/lasesia/ADV/300_250-2.jpg";
            immagini[2] = "/media/STATICHE/lasesia/ADV/300_250-3.jpg";
  
            var path=new Array();
	    path[0] = "https://www.ausilium.it/?utm_source=recall&utm_medium=email&utm_content=partenership&utm_campaign=LaSesia_giugno2020/";
	    path[1] = "https://www.ausilium.it/termometro-a-infrarossi.htm?utm_source=recall&utm_medium=email&utm_content=partenership&utm_campaign=LaSesia_giugno2020/";
             path[2] = "https://www.ausilium.it/mascherina-facciale-protettiva.htm?utm_source=recall&utm_medium=email&utm_content=partenership&utm_campaign=LaSesia_giugno2020";


	    var ind=0;
	    setInterval(function(){
	        $('#BANNER_auto img').attr('src',immagini[ind]);
		$('#BANNER_auto a').attr('href',path[ind]);
		ind++;

		if(ind == immagini.length){
		    ind = 0;
		}
	    }, 5000);        
        });
			
    });
</script>
<br><br>


<a href="https://www.maiocookingbox.com/">
<img src="/media/STATICHE/lasesia/ADV/maio-B0-1206.jpg">
</a>
<br><br>

<a href="https://seat.vautostar.it/">
<img src="/media/STATICHE/lasesia/ADV/seatok.jpg">
</a>
<br><br>

<a href="https://www.gruppovauto.it/honda/">
<img src="/media/STATICHE/lasesia/ADV/hondaok.gif">
</a>
<br><br>

<a href="https://www.gruppovauto.it/suzuki/">
<img src="/media/STATICHE/lasesia/ADV/abok.gif">
</a>
<br><br>

<a href="https://www.saporidellalomellina.com/">
<img src="/media/STATICHE/lasesia/ADV/sapori-b0.gif">
</a>
<br><br>

	<div style="margin-bottom: 20px;"></div>


	<!-- FINE banner B0 -->
                  

	<!-- VIDEO -->
	
	<div id="contenitore_spalladx_singolo_ultimo">	
		<a href="https://www.youtube.com/channel/UChx83I2CkEDV4zLYZ4w4P5A" target="_blank">
			<img src="http://www.lasesia.vercelli.it/media/images/lasesia/video.jpg"/>
		</a>
	</div>
	
	<!-- WEBTG -->
	<a href="http://www.cr.piemonte.it/attivita/web_tg/index.htm" target="_blank"><img src="http://www.cr.piemonte.it/img/attivita/webtg/crpwebtg_long.png" alt="Crpwebtg" width="250" height="100" style="margin-bottom: 30px;" /></a>

	<!-- RUBRICHE -->
	



	

	

	

	

	

	

	

	

	

	

	
		<div id="contenitore_spalladx_singolo">
			
				
				<div class="rubriche" style="margin-bottom: 0px">
					<div class="titolo">
						<h1>
							<a href="/publisher/rubrica_necrologi/section/">Ricordati di ricordare</a>
						</h1>
					</div>
					<div class="notizia">
						
						<a href="/publisher/rubrica_necrologi/section/">
							<img border="0" src="http://www.lasesia.vercelli.it/media/STATICHE/lasesia/rubriche/rubrica_necrologi.jpg">
						</a>
					</div>
				</div>
				
			
		</div>
	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	



	<!-- INIZIO banner B1 -->
	
	


	<!-- FINE banner B1 -->


	


	<!-- INIZIO proponi alla redazione -->
	


	<!-- INIZIO alla redazione proponi -->
	<div id="contenitore_spalladx_singolo">
		<div class="redazione_proponi">
			<div class="titolo"><h1>alla redazione proponi ...</h1></div>

			<div id="dialog-form-inchiesta" title="Scrivi al nostro sito &#187;">
				<p class="validateTips">I campi contrassegnati con (*) sono obbligatori.</p>

				<form>
				<fieldset>
					<label for="Titolo">Titolo (*)</label>
					<input type="text" name="Titolo" id="Titolo" class="text ui-widget-content ui-corner-all" />
					<label for="Sommario">Sommario</label>
					<textarea rows="4" name="Sommario" id="Sommario" class="text ui-widget-content ui-corner-all"></textarea>
					<label for="Testo">Testo (*)</label>
					<textarea rows="4" name="Testo" id="Testo" class="text ui-widget-content ui-corner-all" /></textarea>
					<!--label for="Nickname">Nome (*)</label>
					<input type="Nickname" name="Nickname" id="Nickname" class="text ui-widget-content ui-corner-all" /-->
					<label for="Email">Email (*)</label>
					<input type="text" name="Email" id="Email" value="" class="text ui-widget-content ui-corner-all" />
				</fieldset>
				</form>
			</div>

			<div id="dialog-form-foto" title="Invia tua foto pi&ugrave; bella &#187;">
				<p class="validateTips">I campi contrassegnati con (*) sono obbligatori.</p>

				<form method="POST" action="/galleries/proposte_lettori/upload_form/" enctype="multipart/form-data" id="form_invio_foto">
				<fieldset>
					<label for="Titolo_f">Titolo (*)</label>
					<input type="text" name="Titolo_f" id="Titolo_f" class="text ui-widget-content ui-corner-all" value="" />
					<label for="Didascalia">Didascalia (*)</label>
					<textarea rows="4" name="Didascalia" id="Didascalia" class="text ui-widget-content ui-corner-all"></textarea>
					<label for="Scegli">Scegli la foto (*)</label>
					<input type="file" name="Scegli" id="Scegli" class="text ui-widget-content ui-corner-all" />
					<!--label for="Nickname_f">Nome (*)</label>
					<input type="Nickname_f" name="Nickname_f" id="Nickname_f" class="text ui-widget-content ui-corner-all" /-->
					<label for="Email_f">Email (*)</label>
					<input type="text" name="Email_f" id="Email_f" value="" class="text ui-widget-content ui-corner-all" />
				</fieldset>
				</form>
			</div>


			<div id="dialog-conferma" title="Materiale inviato" style="display: none">
				<p class="validateTips"><br>Il materiale &egrave; stato inviato con successo alla redazione.<br><br>Grazie per aver contribuito.</br></p>
			</div>


			<div class="pulsante">
				<h1 id="proponi_inchiesta"><a style="cursor: pointer">Scrivi al nostro sito &#187;</a></h1>
			</div>
			<div class="pulsante">
				<h1 id="proponi_foto"><a style="cursor: pointer">Invia la tua foto pi&ugrave; bella &#187;</a></h1>
			</div>
		</div>
	</div>
	<!-- FINE alla redazione proponi -->
	<!-- FINE proponi alla redazione -->

	
		


	<!-- INIZIO foto del giorno SPALLA DX -->
	<div id="contenitore_spalladx_singolo">
	
		<div class="fotogiorno">
			<div class="titolo">
				<h1>foto giorno &#187;</h1>
			</div>
			
				<div class="foto300"><a href="http://www.lasesia.vercelli.it/media/2020/07/23697_23_medium.jpg" id="lightbox_day" title="Vergogna in via don Pollone - Mascherine abbandonate su un albero ai Cappuccini"><img border="0" src="http://www.lasesia.vercelli.it/media/2020/07/23697_23_medium.jpg" /></a></div>
				<div class="notizia"><h1><span class="titolo_notizia">Vergogna in via don Pollone</span> - Mascherine abbandonate su un albero ai Cappuccini</h1></div>
				<div class="fine"><img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/trasparenza.jpg"></div>
			
		</div>
	
	</div>
	<!-- FINE foto del giorno SPALLA DX -->

	


	<!-- INIZIO banner B2 -->
	
	<!-- FINE banner B2 -->


	<!-- INIZIO prima pagina SPALLA DX -->
	
	<!-- FINE prima pagina SPALLA DX -->



</div>
<!-- DINE SPALLA DX -->

			
			
			</div>

		
		</div>

				<!-- INIZIO copyright -->

		<div id="contenitore_tuttapagina">
			<div id="copy">
				
				<center>

					<div id="contenitore_copy">

					

						<div id="centeredmenu_due">
							<ul>
								
									<li class="home"><a href="/publisher/home/section/">Home</a></li>
								
									<li class="active"><a href="/publisher/cronaca/section/">Cronaca</a></li>
								
									<li ><a href="/publisher/vercelli/section/">Vercelli</a></li>
								
									<li ><a href="/publisher/provincia/section/">Provincia</a></li>
								
									<li ><a href="/publisher/sport/section/">Sport</a></li>
								
									<li ><a href="/publisher/paginanazionale/section/">Pagina Nazionale</a></li>
								
							</ul>
						</div>

					</div>
						
					<div class="testo_copy">
						<h1>
							<a href="http://www.lasesia.vercelli.it"><img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/logo_sesia_piede.gif"></a>
						</h1>
						<h1>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli<br>Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</h1>
						<!--h2><a href="mailto:info@lasesia.it">info@lasesia.it</a><br><a href="mailto:grafica@lasesia.it">grafica@lasesia.it</a></h2-->
					</div>
				
				</center>

			</div>
		</div>
		<!-- FINE copyright -->

		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-24098344-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>

	</BODY>
</HTML>


