



		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<HTML xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<HEAD>

		<!-- HEADER -->
		
		<!-- Intestazione pagina -->
			<title>La Sesia | Cronaca</title>
		


		<!-- Metadati -->
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="description" content="La Sesia &egrave; il giornale di Vercelli e Provincia: cronaca, eventi, sport, sondaggi, foto, video e notizie. Prima pagina online" /> 
		<meta http-equiv="Copyright" content='La Sesia - 2020' /> 
		<meta name="author" content="la Sesia giornale di Vercelli e provincia" /> 
		<meta name="ROBOTS" content="NOODP" /> 
		<meta name="GOOGLEBOT" content="NOODP" /> 
		<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />

		<!--[if gte IE 9]>
		  <style type="text/css">
			.gradient {
			   filter: none;
			}
		  </style>
		<![endif]-->

 		
			
			<meta property="og:url" content="http://www.lasesia.vercelli.it/stories/cronaca/31439_cos_si_andr_al_collasso_la_regione_inverta_la_rotta/"/>
			<meta property="og:type" content="website"/>
			<meta property="og:title" content="'Così si andrà al collasso: la Regione inverta la rotta'"/>
			<meta property="og:image" content="http://www.lasesia.vercelli.it/media/2020/11/25312_23_medium.jpg"/>
			
				<meta property="og:description" content="L&#39;appello dei medici di famiglia. Caos per dichiarazioni di Icardi"/>
			

		
		

		<!-- Favicon -->
		<link rel="icon" href="http://www.lasesia.vercelli.it/media/images/lasesia/favicon.ico" />
		<link rel="shortcut icon" href="http://www.lasesia.vercelli.it/media/images/lasesia/favicon.ico" />
		
		<!-- CSS -->
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/base.css" rel="stylesheet" type="text/css" media="all" />
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/custom.css" rel="stylesheet" type="text/css" media="all" />
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/calendario/jquery-ui-1.8.10.custom.css" rel="stylesheet" type="text/css" media="all" />
		<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="all" />
        <link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/ui-lightness/jquery-ui-1.8.14.custom.css" rel="stylesheet" type="text/css" media="all" />
 	
		<!-- JQUERY e JQUERY UI  -->
		<script type="text/javascript" src="http://www.google.com/jsapi"></script>
		<script type="text/javascript">
			 google.load("jquery", "1.7");
			 google.load("jqueryui", "1.8.10");
		</script>

		<!-- GESTIONE COOKIE -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.cookiesdirective.js"></script>
		
		<!-- JS CUSTOM per finestre modali -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.finestra-modale-1.0.0.js"></script>

		<!-- LIGHTBOX -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.lightbox-0.5.min.js"></script>

		<!-- CALENDARIO -->
		<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.ui.datepicker-it.js"></script>

		

		
			<!-- RIDIMENSIONAMENTO TESTO -->
			<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/main.js"></script>
		

		

		

		
			<!-- VALIDATION FORM COMMENTI -->
			<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.validationEngine.js"></script>
			<script type="text/javascript" src="http://www.lasesia.vercelli.it/media/JS/lasesia/jquery.validationEngine-it.js"></script>
			<link href="http://www.lasesia.vercelli.it/media/CSS/lasesia/validationEngine.jquery.css" rel="stylesheet" type="text/css" media="all" />
		
		<!-- SCRIPT -->

		<script type="text/javascript">
			$(document).ready(function(){

				// COOCKIE LAW
				$.cookiesDirective({
					explicitConsent: false,
					privacyPolicyUri: '/cookie/',
					duration: 360
				});

				
					// INVIO COMMENTI
					$("#invio_commenti").validationEngine('attach', {
						//promptPosition: "topRight",
						onValidationComplete: function(form, status){

							// se i campi non sono vuoti
							if (status == true){

							}

						}
					});
				
				
				
				

				
				// LIGHTBOX
				// foto del giorno
				$('#lightbox_day').lightBox({
					imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
					imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif'
				});
				$('.lightbox_day').lightBox({
					imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
					imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif'
				});
				$('#lightbox_page').lightBox({
					imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
					imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif'
				});
				
				
					// foto articolo
					$('.lightbox_story').lightBox({
						imageLoading: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/loading.gif',
						imageBtnClose: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/close.gif',
						imageBtnPrev: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/prev.gif',
						imageBtnNext: 'http://www.lasesia.vercelli.it/media/images/lasesia/lightbox/next.gif',
						txtImage: '',
						txtOf: 'di'
					});
				


				


				// GESTIONE CALENDARIO
				// apertura del calendario con tutti gli eventi presenti
				/*
				$.ajax({
					dataType: 'json',
					url: "/ws/get_lista_date/",
					success: function(msg){

						// setto l'array delle date
						dates = new Array();
						$.each(msg, function(i,item) {
							var oggi = item.fields.data;
							oggi = oggi.split(", ");
							dates.push(new Date(oggi[0],oggi[1],oggi[2]));
						});

						// Datepicker
						$('#datepicker').datepicker({
							
							dateFormat: 'dd-mm-yy',
							minDate: "-1M",
							inline: true,
							
								defaultDate: "",
							
							onSelect: function(dateText, inst) { 
								data = dateText;
								url = '/planner/eventi_in_agenda/1/?date='+data;
								window.location.href = url;

							},
							beforeShowDay: function(date) {

								for (var i = 0; i < dates.length; i++) {
									if (dates[i]-date==0) {
										return [true, 'ui-state-event', ''];
									}
								}
								return [true, ''];

							}
						
						});

					}
				});
				$.datepicker.setDefaults($.datepicker.regional['it']);
				*/

				



				// FORM RICERCA NEL SITO Gestione Placeholder
				$("#cerca_sito").click(function() {
					if($(this).val() == 'cerca nel sito') {
						$(this).val('');
					}
				});
				
				$("#cerca_sito").blur(function() {
					if($(this).val() == '') {
						$(this).val('cerca nel sito');
					}
				});

				$("#cerca_sito").submit(function() {
					if($(this).val() == 'cerca nel sito') {
						return false;
					}
				});


				

				


				


				

				

	
			});
		</script>
        
        <script>
		$(function() {
			// a workaround for a flaw in the demo system (http://dev.jqueryui.com/ticket/4375), ignore!
			$( "#dialog:ui-dialog" ).dialog( "destroy" );
		
			$( "#dialog-modal" ).dialog({
				height: 550,
				width: 325,
				resizable: false,
				modal: true
			});
		});
		</script>
        
   
        
	</HEAD>
	
	<BODY xmlns:fb="http://ogp.me/ns/fb#" ><a name="top"></a>
	
	
		<img src="http://www.lasesia.vercelli.it/media/2020/11/25312_23_medium.jpg" style="display: none" />
		<img src="http://www.lasesia.vercelli.it/media/2020/11/25312_23_medium.jpg" style="display: none" />
		<img src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_logo.jpg" style="display: none" />
	

    
    
    
    

		



<!-- FASCIA ALTA -->
<div id="testata">

	<!-- INIZIO banner H1 -->
	
	<center>
		<div class="testa_banner">
			
		</div>
	</center>


	<!-- FINE banner H1 -->

	<!-- INIZIO data e links pagine statiche -->
	<center>
		<div id="contenitore_990" class="fasciaData">

			<div class="data"><h1>Saturday</h1><h2>,&nbsp;7 November 2020</h2><h2 style="margin-left:15px;">ore 19:50</h2></div>

			<div class="links">
				<div class="menu">
					<ul>
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
								
									<li><a href="/publisher/chi_siamo/section">chi siamo</a></li>
								
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
							
						
						<li style="border-right:0px solid #b7b7b7; padding: 0 0 0 15px;">
							<a href="http://www.facebook.com/giornale.lasesia" target="_blank">
								<img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_fb.gif" alt="Facebook">
							</a>
						</li>
						<li style="border-right:0px solid #b7b7b7; padding: 0 0 0 15px;" target="_blank">
							<a href="/feeds/latesthp/1/" target="_blank">
								<img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_rss.gif" alt="RSS">
							</a>
						</li>
					</ul>
				</div>
			</div>

		</div>
	</center>
	<!-- FINE data e links pagine statiche -->

	<!-- INIZIO logo e ricerca nel sito -->
	<center>
		<div id="contenitore_990">

			<div class="logo_testata">
				
				<div class="imm_logo"><a href="http://www.lasesia.vercelli.it">
					<img alt="La Sesia online" border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/testata_logo.jpg"></a>
				</div>

				<!--iframe frameborder="0" width="360" marginheight="0"  marginwidth="0" style="margin-top: -14px; height: 85px; float: right;" src="http://www.next20.it/lasesiatwitt/"></iframe-->
				<!-- iframe frameborder="0" width="360" marginheight="0"  marginwidth="0" style="margin-top: 0px; height: 65px; float: right;" src="http://www.next20.it/lasesiatwitt/"></iframe -->
				
				

			</div>

		</div>
	</center>
	<!-- FINE logo e ricerca nel sito -->

</div>
<!-- FINE fascia alta -->

<!-- MENU -->
<!--div id="notizia_big"></div-->
<center>
	<div id="contenitore_990">
	
		<div class="menu_principale">
			<ul>
			
				
					<li class="home">
						
							
									<a href="/publisher/home/section/">Home</a>
							
						
					</li>
				
			
				
					<li class="active">
						
							
									<a href="/publisher/cronaca/section/">Cronaca</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/vercelli/section/">Vercelli</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/provincia/section/">Provincia</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/sport/section/">Sport</a>
							
						
					</li>
				
			
				
					<li >
						
							
									<a href="/publisher/paginanazionale/section/">Pagina Nazionale</a>
							
						
					</li>
				
			
			</ul>

			<div class="cercanelsito">
			
				<form action="/publisher/cronaca/search/1/" method="GET" name="search_form">
			
					<input type="search_text" value="cerca nel sito" name="search_text" id="cerca_sito" />
				</form>
			</div>

		</div>
	
	</div>
</center>

<!-- FINE menu -->

		<center>
		<div id="contenitore_990">
			<div id="contenitore_tuttosotto">
				
				


<!-- BREADCRUMB -->

	<div class="contenitore_percorso">

		<div class="percorso">
			<h1>
				<a href="http://www.lasesia.vercelli.it">Home</a>
			</h1>
			<h2>
				
					
						<a href="/publisher/cronaca/section/">Cronaca</a>
					
				
			</h2>
			<h3>
				<a href="javascript:history.back();">indietro</a>
			</h3>
		</div>
	</div>

				
				<!-- INIZIO SPALLA SX -->
				<div id="notiziesx_cont">

					<div class="titolocategoria">
	<h1>Cronaca</h1>
</div>

					<div class="contenitore_articolo">

						


	
		<div class="data_articolo"><h1>07-11-2020 18:48</h1></div>
	
	<div class="titolo">&#39;Così si andrà al collasso: la Regione inverta la rotta&#39;</div>
	
		<div class="occhiello"><i>L&#39;appello dei medici di famiglia. Caos per dichiarazioni di Icardi</i></div>
	

	<div class="condividi_testo">
		<div class="condividi">
			

	<div class="share-buttons">
	
	    <div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<!-- FACEBOOK LIKE -->
		<div class="fb-like-count" style="float: left;width: 120px;">
			<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.lasesia.vercelli.it%2Fstories%2Fcronaca%2F31439_cos_si_andr_al_collasso_la_regione_inverta_la_rotta%2F&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=20&amp;appId=120425254635177" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width=150px; height:20px;" allowTransparency="true"></iframe>
		</div>

		

		<div class="twitter-button" style="float: left;width: 120px;">
			<a href="https://twitter.com/share" 
				class="twitter-share-button" 
				data-text="'Così si andrà al collasso: la Regione inverta la rotta'" 
				data-url="http://www.lasesia.vercelli.it/stories/cronaca/31439_cos_si_andr_al_collasso_la_regione_inverta_la_rotta/" 
				data-count="horizontal"
				data-related="lasesia"
				data-via="lasesia"
				data-lang="it">Tweet</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
		<div class="google-button" style="float: left;width: 120px;">
			<g:plusone 
			href="http://www.lasesia.vercelli.it/stories/Cronaca/31439_cos_si_andr_al_collasso_la_regione_inverta_la_rotta/" size="medium" count="true"></g:plusone>
		</div>
		<div class="linkedin-button" style="float: left;width: 120px;">
		    <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
            <script type="IN/Share" data-url="http://www.lasesia.vercelli.it/stories/cronaca/31439_cos_si_andr_al_collasso_la_regione_inverta_la_rotta/" data-counter="right" data-counter="top"></script>
		</div>
	</div><!-- /end .share-buttons -->






		</div>
		<div id="textchanger">&nbsp;</div>
	</div>

	<div class="testo_articolo">
	
		<div class="testo" id="pagewidth">

			
				<div class="immagine_dida">
					<div class="icon_magnification"></div>
					<a href="http://www.lasesia.vercelli.it/media/2020/11/25312_23_medium.jpg" class="lightbox_story" title="">
						<img border="0" src="http://www.lasesia.vercelli.it/media/2020/11/25312_23_medium.jpg">
					</a>
					<div style="clear:both"></div>
				</div>
				
			
			

			
			&quot;Adesso basta: <B>la Regione inverta la rotta oppure la medicina generale andrà al collasso</B>&quot;. Questo l&#39;appello della <B>Fimmg</B> (Federazione italiana medici di medicina generale) del Piemonte dopo le affermazioni dell’assessore alla Sanità <B>Luigi Icardi</B> che ieri, venerdì 6 novembre, ha riversato la <B>responsabilità dei gravi disagi legati al mancato approvvigionamento dei vaccini antinfluenzali sui medici di famiglia</B>. <br/><br/>&quot;I medici - afferma la Federazione - dovranno gestire le conseguenze di un’ulteriore inefficienza del sistema dovendo riorganizzare i calendari per gli accessi in sicurezza dei propri assistiti, aumentando la loro frustrazione e la rabbia dei cittadini. Ma questa è solo l’ultima delle gravi carenze strutturali che stanno rendendo insostenibile il nostro lavoro di ogni giorno. La Medicina Generale - prosegue - unico servizio del territorio che non ha mai chiuso né riconvertito la propria attività garantendo l’assistenza a trecentosessanta gradi nonostante la grave crisi sanitaria, <B>è prossima al collasso per il carico estenuante di compiti non dovuti</B>, di cui altri avrebbero dovuto occuparsi&quot;.<br/><br/>La Fimmg poi aggiunge: &quot;È sotto gli occhi di tutti l’inefficienza dei Sisp, cui la legge assegna tutte le funzioni di sorveglianza, di tracciamento dei contatti, di gestione tempestiva dei tamponi dalla prenotazione alla verifica degli esiti, nonché la necessaria disposizione dei provvedimenti di quarantena, funzioni svolte con ritardi tali da lasciare gli assistiti in attesa di risposte che sembrano non arrivare mai. I medici di Medicina Generale, per dare supporto ai propri pazienti abbandonati da un sistema che non regge, stanno facendo ben oltre il proprio dovere, richiedendo direttamente i tamponi, isolando i contatti, prenotando direttamente i test per la guarigione dei pazienti ormai asintomatici che diversamente resterebbero abbandonati nel loro isolamento senza fine, certificando una guarigione e un rientro in comunità che solo il Sisp, se solo lo facesse, potrebbe decretare&quot;.<br/><br/>Questo porta un carico lavorativo enorme per la gestione del sistema: &quot;<B>La piattaforma informatica</B>, che nelle intenzioni avrebbe dovuto snellire il lavoro, <B>non regge</B>: è costellata di bug, rallentamenti, aggiornamenti che invece che migliorare la fruibilità la peggiorano&quot;.<br/>Nel frattempo la Medicina Generale sta portando avanti la più massiccia campagna antinfluenzale mai vista prima, sta seguendo attraverso gli strumenti dell’ADI Covid e delle USCA anche migliaia di pazienti a domicilio. &quot;Di fronte a tale realtà non resta più spazio per il principale compito della medicina generale - sottolinea la Fimmg - cioè garantire una assistenza clinica ad una popolazione anziana e fragile, le cui patologie croniche e oncologiche non sono miracolosamente guarite di fronte al Covid ma che richiedono quotidiano ascolto e cura&quot;.<br/><br/>La situazione, secondo la Federazione, è disperata: &quot;Siamo prossimi al collasso: <B>quanto potremo reggere ancora a questi ritmi</B>? Siamo pronti, da sempre, a fare i medici assumendoci il ruolo clinico che ci è proprio, ma la Regione deve invertire la rotta e l’Assessore pretendere che le nostre richieste vengano soddisfatte. <B>Non sono arrivati gli stanziamenti per il personale e per la piccola tecnologia già richiesti durante la prima ondata</B>, nessuna traccia concreta del tanto sbandierato potenziamento della medicina territoriale, a fatica arrivano supporti indispensabili come i Dpi. Alla luce di ciò non solo ci aspettiamo una totale e completa revisione delle parole dell’Assessore Icardi, ma anche <B>la solidarietà per una categoria lasciata sola nella bufera</B>&quot; conclude la Fimmg.<br/><B></B><br/><B>Mattia Mortarotti</B>
		
		</div>

		<!-- LISTA ATTACH -->
		
			
	</div>




							
					
					</div>

					
						<!-- I PIU VISTI -->
						


<!-- INIZIO piu visti e commentati -->
<!--div id="contenitore_600"-->
    
    
	
	
        <div class="contenitore_piuvisti" style="margin-top: 25px; width: 600px">
            <div class="titolo" style="width: 600px">
                <h1>I pi&ugrave; visti</h1>
            </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/31353_lockdown_temperato_cosa_succeder_in_piemonte/">Lockdown 'temperato': cosa succederà in Piemonte</a> <i>(03-11-2020 11:40)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/31369_dpcm_da_venerd_sar_lockdown_in_piemonte/">Dpcm: da venerdì sarà lockdown in Piemonte</a> <i>(04-11-2020 08:32)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/31332_verso_il_nuovo_dpcm_le_possibilit/">Verso il nuovo dpcm: le possibilità</a> <i>(02-11-2020 11:04)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/31376_trino_noi_sindaci_siamo_allo_stremo/">Trino: 'Noi sindaci siamo allo stremo'</a> <i>(04-11-2020 15:44)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/vercelli/31343_vercelli_piange_la_maestra_carla_laurella_vedova_aguggia/">Vercelli piange la maestra Carla Laurella vedova Aguggia</a> <i>(02-11-2020 15:04)</i></h1>
                </div>
            
                <div class="notizia" style="width: 600px">
                    <h1><a href="/stories/cronaca/31324_blocco_spostamenti_degli_over_70_ma_no_a_lockdown/">'Blocco spostamenti degli over 70, ma no a lockdown'</a> <i>(01-11-2020 14:59)</i></h1>
                </div>
            
        </div>
    

	

<!--/div-->
<!-- FINE piu visti e commentati -->

						<!-- FINE i piu visti -->
					

				</div>

				<!-- INIZIO SPALLA DX -->
				


<!-- SPALLA DX -->
<div class="spalladx_cont">
	
	<!-- INIZIO banner B0 -->
	
	<a href="https://concessionaria.kia.com/it/nuovasacar/Homepage/">
<img src="/media/STATICHE/lasesia/ADV/kia-06102020.gif">
</a>
<br><br>

<a href="https://www.facebook.com/ciglianottica">
<img src="/media/STATICHE/lasesia/ADV/ciglianottica-06102020.gif">
</a>
<br><br>

<a href="http://mundiriso.com/">
<img src="/media/STATICHE/lasesia/ADV/mundiriso-B0-061120.gif">
</a>
<br><br>

<a href="https://www.gruppovauto.it/honda/">
<img src="/media/STATICHE/lasesia/ADV/honda-0910.gif">
</a>
<br><br>

<a href="https://concessionari-suzuki.it/abauto/">
<img src="/media/STATICHE/lasesia/ADV/Suzuki_Swift-Hybrid_300x250_ripetizione-1.gif">
</a>
<br><br>

	<div style="margin-bottom: 20px;"></div>


	<!-- FINE banner B0 -->
                  

	<!-- VIDEO -->
	
	<div id="contenitore_spalladx_singolo_ultimo">	
		<a href="https://www.youtube.com/channel/UChx83I2CkEDV4zLYZ4w4P5A" target="_blank">
			<img src="http://www.lasesia.vercelli.it/media/images/lasesia/video.jpg"/>
		</a>
	</div>
	
	<!-- WEBTG -->
	<a href="http://www.cr.piemonte.it/attivita/web_tg/index.htm" target="_blank"><img src="http://www.cr.piemonte.it/img/attivita/webtg/crpwebtg_long.png" alt="Crpwebtg" width="250" height="100" style="margin-bottom: 30px;" /></a>

	<!-- RUBRICHE -->
	



	

	

	

	

	

	

	

	

	

	

	
		<div id="contenitore_spalladx_singolo">
			
				
				<div class="rubriche" style="margin-bottom: 0px">
					<div class="titolo">
						<h1>
							<a href="/publisher/rubrica_necrologi/section/">Ricordati di ricordare</a>
						</h1>
					</div>
					<div class="notizia">
						
						<a href="/publisher/rubrica_necrologi/section/">
							<img border="0" src="http://www.lasesia.vercelli.it/media/STATICHE/lasesia/rubriche/rubrica_necrologi.jpg">
						</a>
					</div>
				</div>
				
			
		</div>
	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	

	



	<!-- INIZIO banner B1 -->
	
	


	<!-- FINE banner B1 -->


	


	<!-- INIZIO proponi alla redazione -->
	


	<!-- INIZIO alla redazione proponi -->
	<div id="contenitore_spalladx_singolo">
		<div class="redazione_proponi">
			<div class="titolo"><h1>alla redazione proponi ...</h1></div>

			<div id="dialog-form-inchiesta" title="Scrivi al nostro sito &#187;">
				<p class="validateTips">I campi contrassegnati con (*) sono obbligatori.</p>

				<form>
				<fieldset>
					<label for="Titolo">Titolo (*)</label>
					<input type="text" name="Titolo" id="Titolo" class="text ui-widget-content ui-corner-all" />
					<label for="Sommario">Sommario</label>
					<textarea rows="4" name="Sommario" id="Sommario" class="text ui-widget-content ui-corner-all"></textarea>
					<label for="Testo">Testo (*)</label>
					<textarea rows="4" name="Testo" id="Testo" class="text ui-widget-content ui-corner-all" /></textarea>
					<!--label for="Nickname">Nome (*)</label>
					<input type="Nickname" name="Nickname" id="Nickname" class="text ui-widget-content ui-corner-all" /-->
					<label for="Email">Email (*)</label>
					<input type="text" name="Email" id="Email" value="" class="text ui-widget-content ui-corner-all" />
				</fieldset>
				</form>
			</div>

			<div id="dialog-form-foto" title="Invia tua foto pi&ugrave; bella &#187;">
				<p class="validateTips">I campi contrassegnati con (*) sono obbligatori.</p>

				<form method="POST" action="/galleries/proposte_lettori/upload_form/" enctype="multipart/form-data" id="form_invio_foto">
				<fieldset>
					<label for="Titolo_f">Titolo (*)</label>
					<input type="text" name="Titolo_f" id="Titolo_f" class="text ui-widget-content ui-corner-all" value="" />
					<label for="Didascalia">Didascalia (*)</label>
					<textarea rows="4" name="Didascalia" id="Didascalia" class="text ui-widget-content ui-corner-all"></textarea>
					<label for="Scegli">Scegli la foto (*)</label>
					<input type="file" name="Scegli" id="Scegli" class="text ui-widget-content ui-corner-all" />
					<!--label for="Nickname_f">Nome (*)</label>
					<input type="Nickname_f" name="Nickname_f" id="Nickname_f" class="text ui-widget-content ui-corner-all" /-->
					<label for="Email_f">Email (*)</label>
					<input type="text" name="Email_f" id="Email_f" value="" class="text ui-widget-content ui-corner-all" />
				</fieldset>
				</form>
			</div>


			<div id="dialog-conferma" title="Materiale inviato" style="display: none">
				<p class="validateTips"><br>Il materiale &egrave; stato inviato con successo alla redazione.<br><br>Grazie per aver contribuito.</br></p>
			</div>


			<div class="pulsante">
				<h1 id="proponi_inchiesta"><a style="cursor: pointer">Scrivi al nostro sito &#187;</a></h1>
			</div>
			<div class="pulsante">
				<h1 id="proponi_foto"><a style="cursor: pointer">Invia la tua foto pi&ugrave; bella &#187;</a></h1>
			</div>
		</div>
	</div>
	<!-- FINE alla redazione proponi -->
	<!-- FINE proponi alla redazione -->

	
		


	<!-- INIZIO foto del giorno SPALLA DX -->
	<div id="contenitore_spalladx_singolo">
	
		<div class="fotogiorno">
			<div class="titolo">
				<h1>foto giorno &#187;</h1>
			</div>
			
				<div class="foto300"><a href="http://www.lasesia.vercelli.it/media/2020/11/25274_23_medium.jpg" id="lightbox_day" title="Le chiuse di Pizzarrosto"><img border="0" src="http://www.lasesia.vercelli.it/media/2020/11/25274_23_medium.jpg" /></a></div>
				<div class="notizia"><h1><span class="titolo_notizia">Le chiuse di Pizzarrosto</span></h1><span class="autore">Stefania Piccoli</span></div>
				<div class="fine"><img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/trasparenza.jpg"></div>
			
		</div>
	
	</div>
	<!-- FINE foto del giorno SPALLA DX -->

	


	<!-- INIZIO banner B2 -->
	
	<!-- FINE banner B2 -->


	<!-- INIZIO prima pagina SPALLA DX -->
	
	<!-- FINE prima pagina SPALLA DX -->



</div>
<!-- DINE SPALLA DX -->

			
			
			</div>

		
		</div>

				<!-- INIZIO copyright -->

		<div id="contenitore_tuttapagina">
			<div id="copy">
				
				<center>

					<div id="contenitore_copy">

					

						<div id="centeredmenu_due">
							<ul>
								
									<li class="home"><a href="/publisher/home/section/">Home</a></li>
								
									<li class="active"><a href="/publisher/cronaca/section/">Cronaca</a></li>
								
									<li ><a href="/publisher/vercelli/section/">Vercelli</a></li>
								
									<li ><a href="/publisher/provincia/section/">Provincia</a></li>
								
									<li ><a href="/publisher/sport/section/">Sport</a></li>
								
									<li ><a href="/publisher/paginanazionale/section/">Pagina Nazionale</a></li>
								
							</ul>
						</div>

					</div>
						
					<div class="testo_copy">
						<h1>
							<a href="http://www.lasesia.vercelli.it"><img border="0" src="http://www.lasesia.vercelli.it/media/images/lasesia/logo_sesia_piede.gif"></a>
						</h1>
						<h1>Copyright &copy; 2020 La Sesia S.r.l. via Quintino Sella 30, 13100 Vercelli<br>Reg. Imprese VC C.F. 00146700026 - P.IVA IT 00146700026 - R.E.A. VC44243 - C.S. euro 130.000,00 i.v.</h1>
						<!--h2><a href="mailto:info@lasesia.it">info@lasesia.it</a><br><a href="mailto:grafica@lasesia.it">grafica@lasesia.it</a></h2-->
					</div>
				
				</center>

			</div>
		</div>
		<!-- FINE copyright -->

		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-24098344-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>

	</BODY>
</HTML>


